首页
›
答案
›
题库
›
慕课
›
未分类
CentOS 7中通过SeLinux对某文件设置标签,但是因为它的权限777,普通用户可以访问。
CentOS 7中通过SeLinux对某文件设置标签,但是因为它的权限777,普通用户可以访问。
A.正确
B.错误
正确答案:错误
标签:
Linux网络管理
权限
标签
上一条:
restorecon 命令,将要对目录/var的所有子目录都强制安全上下文生效,需要()选项。
下一条:
CentOS7虚拟主机设置中,虽然多个站点的IP是相同的,但是可以通过不同的()来访问。