首页 › 答案 › 题库 › 慕课 › 未分类

CentOS 7中通过SeLinux对某文件设置标签,但是因为它的权限777,普通用户可以访问。

CentOS 7中通过SeLinux对某文件设置标签,但是因为它的权限777,普通用户可以访问。
A.正确
B.错误
正确答案:错误