首页 › 答案 › 题库 › 综合知识

配电自动化主站不能查看历史告警的可能原因是数据库磁盘空间满。

配电自动化主站不能查看历史告警的可能原因是数据库磁盘空间满。
A、正确
B、错误
正确答案:A