首页
›
答案
›
题库
›
综合知识
配电自动化主站不能查看历史告警的可能原因是数据库磁盘空间满。
配电自动化主站不能查看历史告警的可能原因是数据库磁盘空间满。
A、正确
B、错误
正确答案:A
标签:
配电自动化终端运维培训
原因
数据库
上一条:
配电自动化主站某台机器画面操作失败,可能的原因是该机器网络状态异常。
下一条:
系统管理员、安全管理员、审计管理员是权限管理中的三个特殊的角色,它们中的任意2个可以同时被赋予同一个用户。