《商用密码应用安全性评估测评工具指引》中,使用协议分析工具的IPSec协议分析功能对ESP、AH协议进行识别时,主要参考标准包括()。
《商用密码应用安全性评估测评工具指引》中,使用协议分析工具的IPSec协议分析功能对ESP、AH协议进行识别时,主要参考标准包括()。
A、RFC2406:IPEncapsulatingSecurityPayload
B、RFC2402:IPAuthenticationHeader
C、GB/T36968《信息安全技术IPSecVPN技术规范》
D、RFC4306:InternetKeyExchange(IKEv2)Protocol
正确答案:ABC